<!DOCTYPE html>
<html class="-logged-out- -logged-in-" lang="fa" data-ab="0" dir="rtl">
<head>
	
	<!-- Google Tag Manager -->
<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-M89FVV8');
</script>
<!-- End Google Tag Manager -->

<meta charset="utf-8">
<meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0" name="viewport">
<meta content="telephone=no" name="format-detection">
<meta content="always" name="referrer">

    <meta content="GyAMNfVlssHPompiCn5lxx1cgsv9bQXqwqXNcc6Xmec" name="google-site-verification">
  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([767, 480], [728, 90]).
        addSize([0, 0], [300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabook_mobile_bottom', [300, 250], 'div-gpt-ad-1467013766935-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabook_mobile_5', [300, 250], 'div-gpt-ad-1479393307787-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabooks_mobile', [300, 250], 'div-gpt-ad-1467013766935-1')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/photo_ad_300x250', [300, 250], 'div-gpt-ad-1599124338944-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>

  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//securepubads.g.doubleclick.net/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabooks_intro_300x250', [300, 250], 'div-gpt-ad-1632740293785-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Projects_300x250', [300, 250], 'div-gpt-ad-1632740587633-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_projects_intro_300x250', [300, 250], 'div-gpt-ad-1632741241640-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_Full_Photo_300x250', [300, 250], 'div-gpt-ad-1634888289389-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>
  

<link href="/assets/homify-rtl-7c2aca9ad0.css" rel="stylesheet">
<link href="/assets/forms-rtl-cb27ad1bb4.css" rel="additional-stylesheet">
<link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,300,500,700,300italic&subset=latin,cyrillic-ext,latin-ext,cyrillic" rel="stylesheet">

<script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" defer="defer"></script>
<script>
//<![CDATA[
window.jQuery || document.write(unescape('%3Cscript src="/assets/jquery2-b796d90342.js" defer="defer">%3C/script>'))
//]]>
</script>

<script src="https://www.google.com/jsapi" defer="defer" async="async"></script>

<script type="text/javascript">
  if(/MSIE \d|Trident.*rv:/.test(navigator.userAgent)){
    document.write('<script src="https://cdnjs.cloudflare.com/ajax/libs/es6-shim/0.35.3/es6-shim.min.js" type="text/javascript"><\/script>');
    document.write('<script src="https://cdn.polyfill.io/v2/polyfill.min.js" type="text/javascript"><\/script>');
  }
</script>
<script src="//widget.cloudinary.com/v2.0/global/all.js" type="text/javascript" defer></script>


<style id="session-css"></style>
<script>
  function setUserClasses(){document.documentElement.className=userId?"-logged-in-"+(user&&user.admin?" -admin-":"")+(user&&user.editor?" -editor-":"")+(user?user.professional?" -professional-":" -user-":"")+(user&&user.handyman?" -handyman-":"")+(user&&user.premium?" -premium-":""):"-logged-out-"}function setUserCSS(){document.documentElement.dataset.user=userId,document.getElementById("session-css").innerHTML="html:not([data-user='"+userId+"']) [data-if-user~='"+userId+"'],[data-user='"+userId+"'] [data-unless-user~='"+userId+"'],[data-if-user]:not([data-if-user~='"+userId+"']){display:none!important}"}var HOMIFY_LOCALE="ir",getScript=function(e,s){var t=document.createElement("script"),a=document.getElementsByTagName("script")[0];t.async=1,a.parentNode.insertBefore(t,a),t.onload=t.onreadystatechange=function(e,a){(a||!t.readyState||/loaded|complete/.test(t.readyState))&&(t.onload=t.onreadystatechange=null,t=undefined,a||s&&s())},t.src=e};navigator.userAgent.match(/Trident|Edge|Android 4\.[1-3]/)&&"loading"===document.readyState&&getScript("/assets/svg4everybody-2670b175e3.js"),window.user=null,window.homify={googleTrackingId:"UA-45358892-28",googleTrackingDomain:"homify.ir",env:"production",locale:"ir",event_collection_endpoint:"https://aljhyxqyfj.execute-api.eu-west-1.amazonaws.com/production/collect",numverifyApiKey:"8cabbef3c7ed3b7bb005ec2b43dfd81a",cloudinaryApiKey:"224721694453447",cloudinaryCloudName:"homify",searchTypes:{rooms:{type:"Rooms",icon:"instagram"},professionals:{type:"Professionals",icon:"people"},users:{type:"&lt;span class=<q>translation_missing</q> title=<q>translation missing: ir.search.type.users, locale: </q>&gt;Users&lt;/span&gt;",icon:"users"},magazine:{type:"\u0645\u062c\u0644\u0647",icon:"instagram"},projects:{type:"Projects",icon:"address"}}},document.documentElement.dataset.ab=window.variant=0;var userId=(document.cookie.match(/.*(^| )user=(\d+).*/)||[])[2];try{var user=sessionStorage.user?JSON.parse(sessionStorage.user):null}catch(e){}setUserClasses(),user&&setUserCSS();
</script>

<script src="/assets/i18n-1d55b2d1c6.js"></script>
<script src="/translations/ir.js"></script>

<script type="text/javascript" defer>
  I18n.locale = 'ir'
</script>


<script src="/assets/vendor.610e510212f3e437db42.js" defer="defer"></script>
<script src="/assets/react.242f598a6dc3feaf090a.js" defer="defer"></script>
<script src="/assets/navbar.41266ff2d35da60e12f2.js" defer="defer"></script>
  <script src="/assets/application-42ee66bd86.js" defer="defer"></script>

<title>homify</title>
  <meta content="authenticity_token" name="csrf-param">
  <meta content="/PXKXqOd/O4Pr8gDF6Klr2e8cCCFE20BH4nLWIlIAnVzAgEbUcMMLY66kM9A8de/XDG1CE0QtNf64dM0HA8UNw==" name="csrf-token">

<link href='https://www.homify.ir/advertise' rel='canonical' />



    <link href='https://www.homify.de/advertise' hreflang='de' rel='alternate' />
    <link href='https://www.homify.co.uk/advertise' hreflang='en-GB' rel='alternate' />
    <link href='https://www.homify.es/advertise' hreflang='es-ES' rel='alternate' />
    <link href='https://www.homify.fr/advertise' hreflang='fr-FR' rel='alternate' />
    <link href='https://www.homify.it/advertise' hreflang='it-IT' rel='alternate' />
    <link href='https://www.homify.pt/advertise' hreflang='pt-PT' rel='alternate' />
    <link href='https://www.homify.com.br/advertise' hreflang='pt-BR' rel='alternate' />
    <link href='https://www.homify.com.mx/advertise' hreflang='es-MX' rel='alternate' />
    <link href='https://www.homify.in/advertise' hreflang='en-IN' rel='alternate' />
    <link href='https://www.homify.hk/advertise' hreflang='en-HK' rel='alternate' />
    <link href='https://www.homify.sg/advertise' hreflang='en-SG' rel='alternate' />
    <link href='https://www.homify.jp/advertise' hreflang='ja-JP' rel='alternate' />
    <link href='https://www.homify.co.kr/advertise' hreflang='ko-KR' rel='alternate' />
    <link href='https://www.homify.nl/advertise' hreflang='nl-NL' rel='alternate' />
    <link href='https://www.homify.com.tr/advertise' hreflang='tr-TR' rel='alternate' />
    <link href='https://www.homify.pl/advertise' hreflang='pl-PL' rel='alternate' />
    <link href='https://www.homify.ru/advertise' hreflang='ru-RU' rel='alternate' />
    <link href='https://www.homify.com.ar/advertise' hreflang='es-AR' rel='alternate' />
    <link href='https://www.homify.com.ve/advertise' hreflang='es-VE' rel='alternate' />
    <link href='https://www.homify.com.co/advertise' hreflang='es-CO' rel='alternate' />
    <link href='https://www.homify.co.za/advertise' hreflang='en-ZA' rel='alternate' />
    <link href='https://www.homify.com.my/advertise' hreflang='en-MY' rel='alternate' />
    <link href='https://www.homify.ae/advertise' hreflang='ar-AE' rel='alternate' />
    <link href='https://www.homify.com.eg/advertise' hreflang='ar-EG' rel='alternate' />
    <link href='https://www.homify.pe/advertise' hreflang='es-PE' rel='alternate' />
    <link href='https://www.homify.cl/advertise' hreflang='es-CL' rel='alternate' />
    <link href='https://www.homify.co.th/advertise' hreflang='th-TH' rel='alternate' />
    <link href='https://www.homify.co.id/advertise' hreflang='id-ID' rel='alternate' />
    <link href='https://www.homify.pk/advertise' hreflang='en-PK' rel='alternate' />
    <link href='https://www.homify.ph/advertise' hreflang='en-PH' rel='alternate' />
    <link href='https://www.homify.tw/advertise' hreflang='zh-TW' rel='alternate' />
    <link href='https://www.homify.vn/advertise' hreflang='vi-VN' rel='alternate' />
    <link href='https://www.homify.ca/advertise' hreflang='en-CA' rel='alternate' />
    <link href='https://www.homify.com/advertise' hreflang='en-US' rel='alternate' />
    <link href='https://www.homify.sa/advertise' hreflang='ar-SA' rel='alternate' />
    <link href='https://www.homify.ua/advertise' hreflang='uk-UA' rel='alternate' />


<meta name="description" property="og:description" content="شبکه هومیفای مالکین منزل را به صدها نفر ازهزاران متخصصینی که در سرتا سر دنیا  فعالیت می کنند مرتبط می کند. در هرچیزی مربوط به موضوع املاک و ساخت و ساز، نه تنها می توانید دراینجا از ایده های جدید و راهنمایی ها استفاده کنید، بلکه می توانید برای ساختن خانه ی رویایی خود با متخصصین مجرب  تماس برقرار کنید.

ما هر روز در این مجله به شما؛ معماری روز دنیا ،پروژه های هیجان انگیز بازسازی و نوسازی و ایده های بسیاری برای زیبا کردن محیط خانه معرفی می کنیم. شما می توانید تصاویری که نظر شما را به طرز ویژه ای جلب کرده اند در دفتر ایده خود ذخیره کرده و درصورت نیازآنها را به طور مستقیم به متخصص مورد نظر خود نشان دهید.    
 

از ایده گرفته تا برنامه ریزی، هومیفای مکانیست برای یافتن تمام چیزهایی که برای تبدیل خانه ی خود به منزل نیاز دارید!  
" lang="fa">
<meta name="keywords" content="homify, هومیفای،معماری،ساخت و ساز،دکوراسیون،مبلمان،طراخی داخلی،معماری داخلی،خانه،آپارتمان" lang="fa">

<meta content="article" property="og:type">
<meta content="homify.ir" property="og:site_name">


<meta content="1453035398043362" property="fb:app_id">

<meta property="og:title" content="homify">
<link href="https://fonts.googleapis.com/css2?family=Roboto+Condensed:wght@700&display=swap" rel="stylesheet">
<script>history.replaceState({path:"/advertise"},"","/advertise")</script>
<style id=css></style>

</head>
<body class="layout locale--ir" ondragstart="return false" ondrop="return false">



<div data-react-class="CookieBanner" data-react-props="{&quot;locale&quot;:&quot;ir&quot;,&quot;privacyLink&quot;:&quot;\u003ca class=\&quot;link\&quot; target=\&quot;_blank\&quot; href=\&quot;/privacy\&quot;\u003ePrivacy Policy\u003c/a\u003e&quot;}" data-hydrate="1" defer="defer"></div>
<script src="/assets/cookieBanner.5efd284e069d8011c367.js" defer="defer"></script>

<div class="popup-banner box-shadow !hidden -up-from-sm- !z-dialog-foreground" id="update-browser-banner">
	<button
		aria-label="close"
		class="browser-banner-cross"
		type="button"
	>
		<svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#close" /></svg>
	</button>
	<p class="popup-browser-banner">
		Your browser is out-of-date.
	</p>
	<p class="popup-browser-banner">
		To get a better experience with our home designs, please download other browsers for free. Just click on the icon!
	</p>
	<p class="popup-browser-banner-icons">
		<a target="_blank" href="https://www.google.com/chrome/"><img src="/assets/chrome-491a99b3fd.png" /></a>
		<a target="_blank" href="https://www.mozilla.org/en-US/firefox/new/"><img src="/assets/firefox-6402e8f344.png" /></a>
	</p>
</div>

<script src="/assets/update_browser_banner-e63f3b9eb7.js" defer="defer"></script>

<div class='search-full-page-overlay -hidden-'></div>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-M89FVV8'
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="js-body">
	
	
		<div class="layout--header -positioned-">
			<div class="layout--header-bar -fixed">
  <div class="layout--header-container -white- fullwidth-container -horizontal-">

    <div class="-up-from-lg- -navbar-logo-">
      <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify یک پلتفرم مستقل برای معماری، طراحی داخلی، دکوراسیون داخلی و ساخت و ساز است"	
     alt="شبکه هومیفای مالکین منزل را به صدها نفر ازهزاران متخصصینی که در سرتا سر دنیا  فعالیت می کنند مرتبط می کند. در هرچیزی مربوط به موضوع املاک و ساخت و ساز، نه تنها می توانید دراینجا از ایده های جدید و راهنمایی ها استفاده کنید، بلکه می توانید برای ساختن خانه ی رویایی خود با متخصصین مجرب  تماس برقرار کنید.

ما هر روز در این مجله به شما؛ معماری روز دنیا ،پروژه های هیجان انگیز بازسازی و نوسازی و ایده های بسیاری برای زیبا کردن محیط خانه معرفی می کنیم. شما می توانید تصاویری که نظر شما را به طرز ویژه ای جلب کرده اند در دفتر ایده خود ذخیره کرده و درصورت نیازآنها را به طور مستقیم به متخصص مورد نظر خود نشان دهید.    
 

از ایده گرفته تا برنامه ریزی، هومیفای مکانیست برای یافتن تمام چیزهایی که برای تبدیل خانه ی خود به منزل نیاز دارید!  
">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>	
  </a>	
</div>
    </div>
    <div class="-vertical-xs- -vertical-sm- layout--navigation -a-centered- -start- -flex-1-">
      <div class="-up-to-md- -mt-line- !margin-l-xxs"></div>
      <div class=" layout--navigation-item -spaces">
        <a class="layout--navigation-item-link -short" href="/rooms">
          اتاق ها
        </a>
      </div>
      <div class="true layout--navigation-item -experts">
        <a class="layout--navigation-item-link -short" href="/professionals">
          متخصص ها
        </a>
      </div>
      <div class=" layout--navigation-item -idea-books">
        <a class="layout--navigation-item-link -short" href="/magazine">
          مجله
        </a>
      </div>
      <div class="-if-logged-out- layout--navigation-item -up-to-md- !margin-b-line">
        <a class="button -text " href="/signup_expert">
          Become a Professional
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- -not-premium- -professional-">
        <a class="layout--navigation--item-link -premium-color- -professional- -not-premium-" rel="nofollow" data-href="premium_path">
          ممتاز
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- intro">
        <a class="button" rel="nofollow" data-method="delete" href="/users/sign_out">خروج</a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-out-">
        <a class="button -primary layout--header-sign-in--link" rel=nofollow>
          ورود
        </a>
      </div>
    </div>
  <div class="-spaced-horizontal- -a-centered- layout--user-actions">
        <div class="banner-spaced">
          <div class="header-media">
            <div data-react-class="HeaderMedia" data-react-props="{&quot;locale&quot;:&quot;ir&quot;}" data-hydrate="1" defer="defer"></div>
            <script src="/assets/headerMedia.6a21bbd8213213365dda.js" defer="defer"></script>
          </div>
        </div>
      <button class="-flex-1- layout--hamburger -centered-" type="button">
        <svg class="icon layout--hamburger-open"><use xlink:href="/assets/icons-0a8273d7c5.svg#menu" /></svg>
        <svg class="icon layout--hamburger-close -black-"><use xlink:href="/assets/icons-0a8273d7c5.svg#close" /></svg>
      </button>
      <div class="-flex-1- -up-to-md- -if-logged-out- -centered-">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify یک پلتفرم مستقل برای معماری، طراحی داخلی، دکوراسیون داخلی و ساخت و ساز است"	
     alt="شبکه هومیفای مالکین منزل را به صدها نفر ازهزاران متخصصینی که در سرتا سر دنیا  فعالیت می کنند مرتبط می کند. در هرچیزی مربوط به موضوع املاک و ساخت و ساز، نه تنها می توانید دراینجا از ایده های جدید و راهنمایی ها استفاده کنید، بلکه می توانید برای ساختن خانه ی رویایی خود با متخصصین مجرب  تماس برقرار کنید.

ما هر روز در این مجله به شما؛ معماری روز دنیا ،پروژه های هیجان انگیز بازسازی و نوسازی و ایده های بسیاری برای زیبا کردن محیط خانه معرفی می کنیم. شما می توانید تصاویری که نظر شما را به طرز ویژه ای جلب کرده اند در دفتر ایده خود ذخیره کرده و درصورت نیازآنها را به طور مستقیم به متخصص مورد نظر خود نشان دهید.    
 

از ایده گرفته تا برنامه ریزی، هومیفای مکانیست برای یافتن تمام چیزهایی که برای تبدیل خانه ی خود به منزل نیاز دارید!  
">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex-1- -if-logged-in- -centered- layout--open-logo">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify یک پلتفرم مستقل برای معماری، طراحی داخلی، دکوراسیون داخلی و ساخت و ساز است"	
     alt="شبکه هومیفای مالکین منزل را به صدها نفر ازهزاران متخصصینی که در سرتا سر دنیا  فعالیت می کنند مرتبط می کند. در هرچیزی مربوط به موضوع املاک و ساخت و ساز، نه تنها می توانید دراینجا از ایده های جدید و راهنمایی ها استفاده کنید، بلکه می توانید برای ساختن خانه ی رویایی خود با متخصصین مجرب  تماس برقرار کنید.

ما هر روز در این مجله به شما؛ معماری روز دنیا ،پروژه های هیجان انگیز بازسازی و نوسازی و ایده های بسیاری برای زیبا کردن محیط خانه معرفی می کنیم. شما می توانید تصاویری که نظر شما را به طرز ویژه ای جلب کرده اند در دفتر ایده خود ذخیره کرده و درصورت نیازآنها را به طور مستقیم به متخصص مورد نظر خود نشان دهید.    
 

از ایده گرفته تا برنامه ریزی، هومیفای مکانیست برای یافتن تمام چیزهایی که برای تبدیل خانه ی خود به منزل نیاز دارید!  
">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex- -if-logged-out- -up-from-lg-">
        <a class="button -text !padding-l-zero !padding-r-zero !padding-t-xs" href="/signup_expert">
          Become a Professional
        </a>
      </div>
      <div class="-flex- -up-from-lg- -if-logged-out- -positioned-">
        <div class="layout--login-container -a-centered- -flex-">
          <a class="button -primary layout--header-sign-in--link" rel=nofollow>
            ورود
          </a>
        </div>
      </div>
      <div class="-flex- layout--notifications -conversations -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarMessages" data-react-props="{&quot;locale&quot;:&quot;ir&quot;,&quot;conversationsPath&quot;:&quot;/conversations&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--notifications -notifications -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarNotifications" data-react-props="{&quot;activityNotificationsPath&quot;:&quot;/notifications&quot;,&quot;markAllAsSeenActivityNotificationPath&quot;:&quot;/notifications/all_seen&quot;,&quot;locale&quot;:&quot;ir&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--user -if-logged-in- -positioned-">
        <div data-react-class="NavbarUserMenu" data-react-props="{&quot;locale&quot;:&quot;ir&quot;,&quot;settingPath&quot;:&quot;/settings&quot;,&quot;newProjectPath&quot;:&quot;/projects/new&quot;,&quot;newOfferPath&quot;:&quot;/offers/new&quot;,&quot;rootPath&quot;:&quot;/&quot;,&quot;newIdeaBookPath&quot;:&quot;/ideabooks/new&quot;,&quot;badgesPath&quot;:&quot;/badges&quot;,&quot;handyManLive&quot;:false,&quot;premiumLogo&quot;:&quot;\u003cspan class=\&quot;premium\&quot;\u003e\u003csvg class=\&quot;icon\&quot;\u003e\u003cuse xlink:href=\&quot;/assets/icons-0a8273d7c5.svg#premium\&quot; /\u003e\u003c/svg\u003e \u003cspan\u003eممتاز\u003c/span\u003e\u003c/span\u003e&quot;,&quot;leadsPath&quot;:&quot;/leads&quot;}" data-hydrate="1"></div>
      </div>
    </div>
  </div>
  <div class="layout--searchbar-container fullwidth-container -horizontal-">
    <div class="search-block">
      <div data-react-class="NavbarSearch" data-react-props="{&quot;locale&quot;:&quot;ir&quot;,&quot;searchPath&quot;:&quot;/rooms/search&quot;}" data-hydrate="0"></div>
    </div>
  </div>
</div>

			
		</div>
  <div class='flash'>
    
  </div>
	<div class="layout--container -for-static-advertise " id="js-content">
		<div class='columns'>
<div class='formatted-text'>
<h1>Advertise on homify</h1>
</div>
<div class="navigation__holder">
  
      <a
        class="holder__item "
        href="https://support.homify.com/hc/en-us"
        target="_blank"
      >
        راهنما و پشتیبانی
      </a>




      <a class="holder__item -if-logged-in- -professional- -not-premium- " href="/premium">
        Go <span class="premium"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#premium" /></svg> <span>ممتاز</span></span>
      </a>


      <a
        class="holder__item "
        href="/terms"
        target=""
      >
        شرایط و ضوابط
      </a>


      <a
        class="holder__item "
        href="/privacy"
        target=""
      >
        سیاست حفظ حریم خصوصی
      </a>


      <a
        class="holder__item "
        href="/imprint"
        target=""
      >
        نوشتن
      </a>


      <a
        class="holder__item -if-logged-in- -professional- "
        href="/badges"
        target=""
      >
        نشان ها
      </a>


      <a
        class="holder__item "
        href="/topics"
        target=""
      >
        مباحث
      </a>


      <a
        class="holder__item "
        href="https://www.homify.careers/"
        target=""
      >
        کار ها
      </a>


</div>

<div class='columns--middle'>
<div class='formatted-text'>
<p>homify is a fast-growing platform for architects, interior designers and construction experts, with a constantly increasing number of members. homify helps customers in finding the right   expert for their own home. Learn more about our advertising opportunities now!</p>
<img src="https://media.homify.com/tr:f-auto/assets/premium/icons_temp.png?ik-sdk-version=ruby-1.0.9" />
</div>
<ul class='advertise-text -up-from-sm-'>
<li>Obtain more customer inquiries</li>
<li>Originate more deals</li>
<li>Realise multiple projects</li>
<li>Generate more sales</li>
</ul>
</div>
<div class='columns--right'>
<div class='formatted-text--first-paragraph'>
<h3>Would you like to know more?</h3>
</div>
<div class='formatted-text'>
<p>
We are always here to help you
<br>
Contact us via e-mail:
<br>
support@homify.com
</p>
<a class="button -wide" href="mailto:support@homify.com">ارسال ایمیل</a>
</div>
</div>
</div>
<div class='columns'>
<div class='columns--left'></div>
<div class='columns--right'>
<div class='formatted-text'>
<h1>
Emphasise your profile
</h1>
</div>
</div>
</div>
<div class='columns'>
<div class='columns--left'></div>
<div class='columns--middle'>
<img class="-up-from-sm-" src="https://media.homify.com/tr:f-auto/assets/premium/inhalten.jpg?ik-sdk-version=ruby-1.0.9" />
</div>
<div class='columns--right'>
<div class='formatted-text--first-paragraph'>
<h3>
Your advantages
</h3>
</div>
<div class='formatted-text'>
<ul>
<li class='check-mark'>
Increase your brand awareness within your professional field
</li>
<li class='check-mark'>
Have your own profile seen in several categories
</li>
<li class='check-mark'>
Reach more potential customers
</li>
</ul>
</div>
<a class="button -primary -wide" href="mailto:support@homify.com">CONTACT US</a>
</div>
</div>
<div class='columns'>
<div class='columns--left'></div>
<div class='columns--right'>
<div class='formatted-text'>
<h1>
Classic, content relevant advertising
</h1>
</div>
</div>
</div>
<div class='columns'>
<div class='columns--left'></div>
<div class='columns--middle'>
<img class="-up-from-sm-" src="https://media.homify.com/tr:f-auto/assets/premium/bannerwerbung_en.jpg?ik-sdk-version=ruby-1.0.9" />
</div>
<div class='columns--right'>
<div class='formatted-text--first-paragraph'>
<h3>
Your advantages
</h3>
</div>
<div class='formatted-text'>
<ul>
<li class='check-mark'>
Reach the right audience
</li>
<li class='check-mark'>
Have your banner ad generate more attention
</li>
<li class='check-mark'>
Your banner ad will run exclusively on our website
</li>
</ul>
</div>
<a class="button -primary -wide" href="mailto:support@homify.com">CONTACT US</a>
</div>
</div>

	</div>
	<div class="columns -editors-">
		<div class="admin-area">
				<div class="admin-area--container">
						<a class="button admin-area--admin-add-seo-element-" href="/admin/seo_elements/new/advertise" rel="nofollow" target="_blank">
							Add SEO element
						</a>
				</div>
		</div>
	</div>
</div>
<footer class="layout--footer">
	<div class="layout--footer-container">
		<a href="/" aria-label="homify یک پلتفرم مستقل برای معماری، طراحی داخلی، دکوراسیون داخلی و ساخت و ساز است" alt="شبکه هومیفای مالکین منزل را به صدها نفر ازهزاران متخصصینی که در سرتا سر دنیا  فعالیت می کنند مرتبط می کند. در هرچیزی مربوط به موضوع املاک و ساخت و ساز، نه تنها می توانید دراینجا از ایده های جدید و راهنمایی ها استفاده کنید، بلکه می توانید برای ساختن خانه ی رویایی خود با متخصصین مجرب  تماس برقرار کنید.

ما هر روز در این مجله به شما؛ معماری روز دنیا ،پروژه های هیجان انگیز بازسازی و نوسازی و ایده های بسیاری برای زیبا کردن محیط خانه معرفی می کنیم. شما می توانید تصاویری که نظر شما را به طرز ویژه ای جلب کرده اند در دفتر ایده خود ذخیره کرده و درصورت نیازآنها را به طور مستقیم به متخصص مورد نظر خود نشان دهید.    
 

از ایده گرفته تا برنامه ریزی، هومیفای مکانیست برای یافتن تمام چیزهایی که برای تبدیل خانه ی خود به منزل نیاز دارید!  
">
			<svg class="layout--footer-logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>
		</a>
		<div class="layout--footer-links">
				
      <a
        class="layout--footer-link layout--footer-faq-link "
        href="https://support.homify.com/hc/en-us"
        target="_blank"
      >
        راهنما و پشتیبانی
      </a>


      <a
        class="layout--footer-link layout--footer-register-link -if-logged-out- "
        href="/signup_expert"
        target=""
      >
        ثبت نام شرکت به صورت رایگان
      </a>


      <a class="layout--footer-link layout--footer-go_premium-link -if-logged-in- -professional- -not-premium- " href="/premium">
        Go <span class="premium"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#premium" /></svg> <span>ممتاز</span></span>
      </a>


      <a
        class="layout--footer-link layout--footer-terms-link "
        href="/terms"
        target=""
      >
        شرایط و ضوابط
      </a>


      <a
        class="layout--footer-link layout--footer-privacy-link "
        href="/privacy"
        target=""
      >
        سیاست حفظ حریم خصوصی
      </a>


      <a
        class="layout--footer-link layout--footer-imprint-link "
        href="/imprint"
        target=""
      >
        نوشتن
      </a>


      <a
        class="layout--footer-link layout--footer-badges-link -if-logged-in- -professional- "
        href="/badges"
        target=""
      >
        نشان ها
      </a>


      <a
        class="layout--footer-link layout--footer-topics-link "
        href="/topics"
        target=""
      >
        مباحث
      </a>


      <a
        class="layout--footer-link layout--footer-jobs-link "
        href="https://www.homify.careers/"
        target=""
      >
        کار ها
      </a>


		</div>
		<div class="layout--footer-badges">
  <span class="badges__title !margin-b-xs">یک تجربه بهتر بگیرید!</span>
  <ul class="badges__items">
    <li class="items__badge ios">
      <a class="badge__link" href="https://itunes.apple.com/us/app/homify-modify-your-home/id1203712225?ls=1&amp;mt=8&amp;utm_source=website">
        <img class="link__image" src="https://media.homify.com/tr:w-250,h-80,c-force/assets/icons/store_badges/apple/download_app_icon_ios_ir.png?ik-sdk-version=ruby-1.0.9" />
      </a>
    </li>
    <li class="items__badge google">
      <a class="badge__link google" href="https://play.google.com/store/apps/details?id=com.online.homify&amp;utm_source=website">
        <img class="link__image google" src="https://media.homify.com/assets/icons/store_badges/google/download_app_icon_google_ir.png?ik-sdk-version=ruby-1.0.9" />
      </a>
    </li>
  </ul>
</div>

		<h3 class="layout--footer-title">homify بین المللی</h3>
		<div class="layout--dropdown">
			<div class="layout--dropdown-list">
					<div class="flags"><a class="layout--dropdown-item item-flag-de" href="https://www.homify.de/advertise"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -de flag-link-de" /></span>DEUTSCHLAND</a><a class="layout--dropdown-item item-flag-en" href="https://www.homify.co.uk/advertise"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -en flag-link-en" /></span>UNITED KINGDOM</a><a class="layout--dropdown-item item-flag-es" href="https://www.homify.es/advertise"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -es flag-link-es" /></span>ESPAÑA</a><a class="layout--dropdown-item item-flag-fr" href="https://www.homify.fr/advertise"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -fr flag-link-fr" /></span>FRANCE</a><a class="layout--dropdown-item item-flag-it" href="https://www.homify.it/advertise"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -it flag-link-it" /></span>ITALIA</a><a class="layout--dropdown-item item-flag-pt" href="https://www.homify.pt/advertise"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pt flag-link-pt" /></span>PORTUGAL</a><a class="layout--dropdown-item item-flag-br" href="https://www.homify.com.br/advertise"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -br flag-link-br" /></span>BRASIL</a><a class="layout--dropdown-item item-flag-mx" href="https://www.homify.com.mx/advertise"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -mx flag-link-mx" /></span>MÉXICO</a><a class="layout--dropdown-item item-flag-in" href="https://www.homify.in/advertise"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -in flag-link-in" /></span>INDIA</a><a class="layout--dropdown-item item-flag-hk" href="https://www.homify.hk/advertise"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -hk flag-link-hk" /></span>HONG KONG</a><a class="layout--dropdown-item item-flag-sg" href="https://www.homify.sg/advertise"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sg flag-link-sg" /></span>SINGAPORE</a><a class="layout--dropdown-item item-flag-jp" href="https://www.homify.jp/advertise"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -jp flag-link-jp" /></span>日本</a><a class="layout--dropdown-item item-flag-kr" href="https://www.homify.co.kr/advertise"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -kr flag-link-kr" /></span>한국</a><a class="layout--dropdown-item item-flag-nl" href="https://www.homify.nl/advertise"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -nl flag-link-nl" /></span>NEDERLAND</a><a class="layout--dropdown-item item-flag-tr" href="https://www.homify.com.tr/advertise"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tr flag-link-tr" /></span>TÜRKIYE</a><a class="layout--dropdown-item item-flag-pl" href="https://www.homify.pl/advertise"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pl flag-link-pl" /></span>POLSKA</a><a class="layout--dropdown-item item-flag-ru" href="https://www.homify.ru/advertise"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ru flag-link-ru" /></span>РОССИЯ</a><a class="layout--dropdown-item item-flag-ar" href="https://www.homify.com.ar/advertise"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ar flag-link-ar" /></span>ARGENTINA</a><a class="layout--dropdown-item item-flag-ve" href="https://www.homify.com.ve/advertise"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ve flag-link-ve" /></span>VENEZUELA</a><a class="layout--dropdown-item item-flag-co" href="https://www.homify.com.co/advertise"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -co flag-link-co" /></span>COLOMBIA</a><a class="layout--dropdown-item item-flag-za" href="https://www.homify.co.za/advertise"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -za flag-link-za" /></span>SOUTH AFRICA</a><a class="layout--dropdown-item item-flag-my" href="https://www.homify.com.my/advertise"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -my flag-link-my" /></span>MALAYSIA</a><a class="layout--dropdown-item item-flag-ae" href="https://www.homify.ae/advertise"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ae flag-link-ae" /></span>الإمارات العربية المتحدة</a><a class="layout--dropdown-item item-flag-eg" href="https://www.homify.com.eg/advertise"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -eg flag-link-eg" /></span>مصر</a><a class="layout--dropdown-item item-flag-pe" href="https://www.homify.pe/advertise"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pe flag-link-pe" /></span>PERÚ</a><a class="layout--dropdown-item item-flag-cl" href="https://www.homify.cl/advertise"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -cl flag-link-cl" /></span>CHILE</a><a class="layout--dropdown-item item-flag-th" href="https://www.homify.co.th/advertise"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -th flag-link-th" /></span>THAILAND</a><a class="layout--dropdown-item item-flag-id" href="https://www.homify.co.id/advertise"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -id flag-link-id" /></span>INDONESIA</a><a class="layout--dropdown-item item-flag-pk" href="https://www.homify.pk/advertise"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pk flag-link-pk" /></span>PAKISTAN</a><a class="layout--dropdown-item item-flag-ph" href="https://www.homify.ph/advertise"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ph flag-link-ph" /></span>PHILIPPINES</a><a class="layout--dropdown-item item-flag-tw" href="https://www.homify.tw/advertise"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tw flag-link-tw" /></span>TAIWAN</a><a class="layout--dropdown-item item-flag-vn" href="https://www.homify.vn/advertise"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -vn flag-link-vn" /></span>VIETNAM</a><a class="layout--dropdown-item item-flag-ca" href="https://www.homify.ca/advertise"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ca flag-link-ca" /></span>CANADA</a><a class="layout--dropdown-item item-flag-us" href="https://www.homify.com/advertise"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -us flag-link-us" /></span>UNITED STATES OF AMERICA</a><a class="layout--dropdown-item item-flag-sa" href="https://www.homify.sa/advertise"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sa flag-link-sa" /></span>مملكةُ العربيةِ السعوديةِ</a><a class="layout--dropdown-item item-flag-ua" href="https://www.homify.ua/advertise"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ua flag-link-ua" /></span>УКРАЇНА</a></div>
			</div>
			<a>
        <span class="layout--dropdown-item-flag">
          <span class="flag -ir flag-link-ir"></span>
        </span>
				IRAN
			</a>
		</div>
	</div>
</footer>
<div class="footer--banners">
	
	
</div>


<script src="/assets/reactRemount.54b78958ecee895810af.js" defer="defer"></script>
<script type='application/ld+json'>
	{"@context":"http://schema.org","@type":"Organization","name":"homify GmbH","url":"https://www.homify.ir/","logo":"https://media.homify.com/assets/logos/homify-logo-inverse.svg","sameAs":["https://www.facebook.com/homify","https://instagram.com/homify/","https://www.linkedin.com/company/homify-online-gmbh"]}
</script>
</body>
</html>
